<!DOCTYPE html>
<html lang="en-US" data-bt-theme="Travelicious 1.4.4">
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>JV Football Conard vs. Hall &#8211; November 18, 2022 &#8211; West Hartford Community Interactive</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="West Hartford Community Interactive &raquo; Feed" href="https://whci.online/feed/" />
<link rel="alternate" type="application/rss+xml" title="West Hartford Community Interactive &raquo; Comments Feed" href="https://whci.online/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="West Hartford Community Interactive &raquo; JV Football Conard vs. Hall &#8211; November 18, 2022 Comments Feed" href="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whci.online\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-c2c23121d0a971d1f8a157a9d04f9bee' href='https://whci.online/_static/??-eJydU8tS5DAM/CE8Bg7AHrb2U6YcWXhE/EhZ9oT8PXISdie1k4Hi4rJitVrdUsZBQYoFY9GDr44i6zElSCFgBlSDmYK8sT5jtClfvmmuHUOmoVCKLFUy6q6St5qixfcDMN+N/1d3VcIOs1uTO5+gV566bPKkuUwe96DeTKkW5TLZbSJF8NUi6zfWAS0Z9Nja3gSDwDErj87AdAgUv0TL22V8ibnhmR4M9Mbh1shZJq+aR1hjtdjK6qbunxa/7pHEGrxhJlDlJMr4mrBQ1V/6QYj49LkCppYUTCkEuuB7WSxSI1mHZaFcONYvLWdPWJe8lRVzoqC1jnkGvmZJOwqZXvOP6wD4ALny6fvV2BP0y7kLKkdILIfxUL0pInCx7cawW2ygqNeUg3rWG2cXA3YnSRmtojA0+Dn5Ks+yk8FEaXveuVn8rH228GqSGmonmvZI3rC0LdEh2dqG4alHvv5nLfPXJZszSkVKtdlvAo4p9//0fJeJT0b0GWun+UrRfYU8inmaE5DxyieXeBPcGsJnhdbkem+pf8Lvh6enl+fHXy/39x/uk9+I' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='screen-css-af5126f8b78e535223fe04fcf671611d' href='https://whci.online/_static/??-eJxdzcEOgjAQBNAfsiy9VD0Yv6VpVylpd7G7hfD3woFoOE5m8maZTGBSJIUpt3ciAa1+xpxC4ibgRVAFggiMn4Z17aJXNLHyFHkh6bbmsvwQHbDgyRBdM56Hx9uefVDz4lrMFRKF3OImjMehaelQpTDrQCh/XVcS7fazPKxzzt5sf++/FhJRFA==' type='text/css' media='screen' />
<style id='travelicious-style-inline-css'>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</style>
<link rel='stylesheet' id='print-css-50914864b547cfdcea47fe5884288133' href='https://whci.online/wp-content/themes/travelicious/print.css?m=1642119737' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='tour-jquery-ui-css-css' href='//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=6.1.1' media='screen' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='travelicious-fonts-css' href='https://fonts.googleapis.com/css?family=Barlow%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CBarlow%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CBarlow+Semi+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css' href='https://whci.online/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.9.8' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/whci.online\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/whci.online\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"5429"};
</script>
<script src='https://whci.online/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.0' id='media-video-jwt-bridge-js'></script>
<script src='https://whci.online/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://whci.online/_static/??-eJytTssKwjAQ/CHTVA+1HsRPKelmDaubh9mE4t8bsCIIHgRhmDnMg1mSogBcLYq+NNwq5vsqypPLpmDnKXQX2SxJQQwFQ9GJq6Mgeo5sVTIO1VyJLWYtTHB98k+9NTEho28qkyeB96XOGxfoTKBSTDX9Z/rT+LZYJojSyDBUNiXm1ylrW+Xkj9thGPe7w9j3Dww3f9w='></script>
<script src='https://whci.online/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=6.1.1' id='btcc_main-js'></script>
<script id='btcc_main-js-after'>
window.bt_cc_translate = [];window.bt_cc_translate['prev'] = 'Prev';window.bt_cc_translate['next'] = 'Next';window.bt_cc_translate['su'] = 'Su';window.bt_cc_translate['mo'] = 'Mo';window.bt_cc_translate['tu'] = 'Tu';window.bt_cc_translate['we'] = 'We';window.bt_cc_translate['th'] = 'Th';window.bt_cc_translate['fr'] = 'Fr';window.bt_cc_translate['sa'] = 'Sa';window.bt_cc_translate['january'] = 'January';window.bt_cc_translate['february'] = 'February';window.bt_cc_translate['march'] = 'March';window.bt_cc_translate['april'] = 'April';window.bt_cc_translate['may'] = 'May';window.bt_cc_translate['june'] = 'June';window.bt_cc_translate['july'] = 'July';window.bt_cc_translate['august'] = 'August';window.bt_cc_translate['september'] = 'September';window.bt_cc_translate['october'] = 'October';window.bt_cc_translate['november'] = 'November';window.bt_cc_translate['december'] = 'December';
</script>
<script id='tour_widgets_js-js-extra'>
var ajax_widgets_object = {"ajax_url":"https:\/\/whci.online\/wp-admin\/admin-ajax.php","show_only_months":"0","label_current_month":"Current month","label_clear":"Clear","label_more_cats":"More categories","label_less_cats":"Less categories","date_format":"MM d, yy"};
</script>
<script id='date_dropdowns_js-js-extra'>
var date_dropdowns_js_object = {"label_day":"Day","label_month":"Month","label_year":"Year"};
</script>
<script id='wired-impact-volunteer-management-js-extra'>
var wivm_ajax = {"ajaxurl":"https:\/\/whci.online\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://whci.online/_static/??-eJyVj8EOAiEQQ39IlhA3azwYvwWXkUCAwZlhiX8v6lUTvTVpX9r2qlYsAkV0Tc2HwlrIbpDCGrCxtswgrCPrHpwfcoq86z9Dgo3+I+KtAd0nZwWUI6wOe/lW2gOBUyFXu4raMLVhA6lsi/WQn8krvRD3PvAxo2q7jBmj4pxPZlnm/cEcZ/MAlVdrsQ=='></script>
<script id='markerclusterer-js-extra'>
var gmaps_markerclusterer_object = {"image_path":"https:\/\/whci.online\/wp-content\/themes\/travelicious\/gfx\/m"};
</script>
<script src='https://whci.online/wp-content/themes/travelicious/views/tour/js/markerclusterer.js?ver=6.1.1' id='markerclusterer-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-242595809-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["whci.online"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-242595809-1", {"anonymize_ip":true});
gtag("config", "G-1PHBC8L8VW");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://whci.online/wp-json/" /><link rel="alternate" type="application/json" href="https://whci.online/wp-json/wp/v2/posts/5429" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whci.online/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whci.online/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" />
<link rel='shortlink' href='https://wp.me/pdEoft-1pz' />
<link rel="alternate" type="application/json+oembed" href="https://whci.online/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhci.online%2F2022%2F11%2F17%2Fjv-football-conard-vs-hall-november-18-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whci.online/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhci.online%2F2022%2F11%2F17%2Fjv-football-conard-vs-hall-november-18-2022%2F&#038;format=xml" />
		<script>
		// Select the node that will be observed for mutations
		const targetNode = document.documentElement;

		// Options for the observer (which mutations to observe)
		const config = { attributes: false, childList: true, subtree: true };
		
		var bold_timeline_item_button_done = false;
		var css_override_item_done = false;
		var css_override_group_done = false;
		var css_override_container_done = false;

		// Callback function to execute when mutations are observed
		const callback = function( mutationsList, observer ) {
			var i;
			for ( i = 0; i < mutationsList.length; i++ ) {
				if ( mutationsList[ i ].type === 'childList' ) {
					if ( typeof jQuery !== 'undefined' && jQuery( '.bold_timeline_item_button' ).length > 0 && ! bold_timeline_item_button_done ) {
						bold_timeline_item_button_done = true;
						jQuery( '.bold_timeline_item_button' ).each( function() {
							var css_override = jQuery( this ).data( 'css-override' );
							if ( css_override != '' ) {
								var id = jQuery( this ).attr( 'id' );
								css_override = css_override.replace( /(\.bold_timeline_item_button)([\.\{\s])/g, '.bold_timeline_item_button#' + id + '$2' );
								var head = document.getElementsByTagName( 'head' )[0];
								var style = document.createElement( 'style' );
								style.appendChild( document.createTextNode( css_override ) );
								head.appendChild( style );
							}
						});
					}
					if ( typeof jQuery !== 'undefined' && jQuery( '.bold_timeline_item' ).length > 0 && ! css_override_item_done ) {
						css_override_item_done = true;
						jQuery( '.bold_timeline_item' ).each( function() {
							var css_override = jQuery( this ).data( 'css-override' );
							if ( css_override != '' ) {
								var id = jQuery( this ).attr( 'id' );
								css_override = css_override.replace( /(\.bold_timeline_item)([\.\{\s])/g, '.bold_timeline_item#' + id + '$2' );
								var head = document.getElementsByTagName( 'head' )[0];
								var style = document.createElement( 'style' );
								style.appendChild( document.createTextNode( css_override ) );
								head.appendChild( style );
							}
						});
					}
					if ( typeof jQuery !== 'undefined' && jQuery( '.bold_timeline_group' ).length > 0 && ! css_override_group_done ) {
						css_override_group_done = true;
						jQuery( '.bold_timeline_group' ).each( function() {
							var css_override = jQuery( this ).data( 'css-override' );
							if ( css_override != '' ) {
								var id = jQuery( this ).attr( 'id' );
								css_override = css_override.replace( /(\.bold_timeline_group)([\.\{\s])/g, '.bold_timeline_group#' + id + '$2' );
								var head = document.getElementsByTagName( 'head' )[0];
								var style = document.createElement( 'style' );
								style.appendChild( document.createTextNode( css_override ) );
								head.appendChild( style );
							}
						});
					}
					if ( typeof jQuery !== 'undefined' && jQuery( '.bold_timeline_container' ).length > 0 && ! css_override_container_done ) {
						css_override_container_done = true;
						jQuery( '.bold_timeline_container' ).each( function() {
							var css_override = jQuery( this ).data( 'css-override' );
							if ( css_override != '' ) {
								var id = jQuery( this ).attr( 'id' );
								css_override = css_override.replace( /(\.bold_timeline_container)([\.\{\s])/g, '#' + id + '$2' );
								var head = document.getElementsByTagName( 'head' )[0];
								var style = document.createElement( 'style' );
								style.appendChild( document.createTextNode( css_override ) );
								head.appendChild( style );
							}
						});
					}
				}
			}
		};

		// Create an observer instance linked to the callback function
		const observer = new MutationObserver(callback);

		// Start observing the target node for configured mutations
		observer.observe(targetNode, config);

		// Later, you can stop observing
		document.addEventListener( 'DOMContentLoaded', function() { observer.disconnect(); }, false );

		</script>
	<meta name="generator" content="Site Kit by Google 1.87.0" />                <!-- auto ad code generated with Simple Google Adsense plugin v1.0.10 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-9371726613779706",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Simple Google Adsense plugin -->	<style>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9371726613779706" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="JV Football Conard vs. Hall &#8211; November 18, 2022" />
<meta property="og:url" content="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2022-11-17T23:30:00+00:00" />
<meta property="article:modified_time" content="2022-11-09T23:30:25+00:00" />
<meta property="og:site_name" content="West Hartford Community Interactive" />
<meta property="og:image" content="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?fit=1200%2C674&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@whctv5" />
<meta name="twitter:text:title" content="JV Football Conard vs. Hall &#8211; November 18, 2022" />
<meta name="twitter:image" content="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?fit=1200%2C674&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/whci.online/wp-content/uploads/2022/09/WHCI-Circle.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/whci.online/wp-content/uploads/2022/09/WHCI-Circle.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/whci.online/wp-content/uploads/2022/09/WHCI-Circle.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/whci.online/wp-content/uploads/2022/09/WHCI-Circle.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.btMenuNew {
	position: relative;
}
.btMenuNew:after {
	content: "NEW";
	display: block;
	background: linear-gradient(to right,#1976bc 0%,#8dc645 100%);
	position: absolute;
	right: 1.5em;
	top: 50%;
	transform: translateY(-50%);
	font-size: .75em;
	font-weight: bold;
	color: #FFF;
	border-radius: 50px;
	padding: .75em 1em;
	line-height: 1;
	box-shadow: 0 2px 5px rgba(0,0,0,.15);
	pointer-events: none;
}
.btMenuVertical .btMenuNew:after {
	right: auto;
	top: auto;
	transform: none;
	display: inline-block;
	position: relative;
}
.wpforms-container.wpf-center {
    margin: 0 auto !important;
    max-width: 500px !important;
    width: 500px !important;
}.wpforms-container.wpf-center {
    margin: 0 auto !important;
    max-width: 500px !important;
    width: 500px !important;
}.wpf-center .wpforms-submit-container  {
    display: inline-block;
    text-align: center;
    width: 100% !important;
	  
}
.wpf-center .wpforms-field-pagebreak  {
    display: inline-block;
    text-align: center;
    width: 100% !important;
}
 
.wpf-center .wpforms-pagebreak-left .wpforms-page-button:before,.wpf-center .wpforms-pagebreak-left .wpforms-page-button:after {
    content: none;
} 
 
.wpf-center .wpforms-title, 
.wpf-center .wpforms-description,
.wpf-center .wpforms-field-label,
.wpf-center .wpforms-field-sublabel, 
.wpf-center .wpforms-field-description {
    text-align: center;
}

.wpforms-form button[type=submit] {
    background-color: #008000!important;
    border-color: #024488 !important;
    color: #fff !important;
    transition: background 0.3s ease-in-out;
}
 
.wpforms-form button[type=submit]:hover {
    background-color: #008000 !important;
}</style><script>window.bt_bb_preview = false</script><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_1.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #ffffff inset !important;color:#ffffff;}.bt_bb_color_scheme_1.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#ffffff;box-shadow:0 0 0 2em #ffffff inset !important;color:#181818;}.bt_bb_color_scheme_1.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #181818 inset !important;color:#ffffff;}.bt_bb_color_scheme_1.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #181818 inset !important;background-color:#ffffff;color:#181818;} .bt_bb_color_scheme_1.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #ffffff inset;color:#ffffff;background-color:transparent;}.bt_bb_color_scheme_1.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #ffffff inset, 0 1px 3px rgba(24,24,24,.15);color:#181818;}.bt_bb_color_scheme_1.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #181818 inset;background-color:#ffffff;color:#ffffff;}.bt_bb_color_scheme_1.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #181818 inset, 0 1px 3px rgba(24,24,24,.15);background-color:#ffffff;color:#181818;}.bt_bb_color_scheme_1.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_1.bt_bb_icon.bt_bb_style_borderless a {color:#ffffff;}.bt_bb_color_scheme_1.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_1.bt_bb_icon.bt_bb_style_borderless:hover a {color:#181818;} .bt_bb_color_scheme_1.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #ffffff inset;color:#ffffff;background-color:transparent;}.bt_bb_color_scheme_1.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #ffffff inset;background-color:#ffffff;color:#181818;}.bt_bb_color_scheme_1.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #181818 inset;color:#ffffff;}.bt_bb_color_scheme_1.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #181818 inset;background-color:#ffffff;color:#181818;}.bt_bb_color_scheme_1.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#ffffff;}.bt_bb_color_scheme_1.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#181818;} .bt_bb_color_scheme_1.bt_bb_headline h1 s:after,.bt_bb_color_scheme_1.bt_bb_headline h2 s:after,.bt_bb_color_scheme_1.bt_bb_headline h3 s:after,.bt_bb_color_scheme_1.bt_bb_headline h4 s:after,.bt_bb_color_scheme_1.bt_bb_headline h5 s:after,.bt_bb_color_scheme_1.bt_bb_headline h6 s:after {background:#ffffff;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_1 {background:#181818;}.bt_bb_price_list.bt_bb_color_scheme_1 .bt_bb_price_list_title {color:#ffffff;}.bt_bb_price_list.bt_bb_color_scheme_1 .bt_bb_price_list_price {color:#ffffff;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_1 .bt_bb_progress_bar_inner:after {background:#ffffff;} .bt_bb_section.bt_bb_color_scheme_1 {color:#ffffff;background-color:#181818;} .bt_bb_section.bt_bb_color_scheme_1 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#181818;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_2.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #181818 inset !important;color:#181818;}.bt_bb_color_scheme_2.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#181818;box-shadow:0 0 0 2em #181818 inset !important;color:#ffffff;}.bt_bb_color_scheme_2.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #ffffff inset !important;color:#181818;}.bt_bb_color_scheme_2.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #ffffff inset !important;background-color:#181818;color:#ffffff;} .bt_bb_color_scheme_2.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #181818 inset;color:#181818;background-color:transparent;}.bt_bb_color_scheme_2.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #181818 inset, 0 1px 3px rgba(24,24,24,.15);color:#ffffff;}.bt_bb_color_scheme_2.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #ffffff inset;background-color:#181818;color:#181818;}.bt_bb_color_scheme_2.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #ffffff inset, 0 1px 3px rgba(24,24,24,.15);background-color:#181818;color:#ffffff;}.bt_bb_color_scheme_2.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_2.bt_bb_icon.bt_bb_style_borderless a {color:#181818;}.bt_bb_color_scheme_2.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_2.bt_bb_icon.bt_bb_style_borderless:hover a {color:#ffffff;} .bt_bb_color_scheme_2.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #181818 inset;color:#181818;background-color:transparent;}.bt_bb_color_scheme_2.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #181818 inset;background-color:#181818;color:#ffffff;}.bt_bb_color_scheme_2.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #ffffff inset;color:#181818;}.bt_bb_color_scheme_2.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #ffffff inset;background-color:#181818;color:#ffffff;}.bt_bb_color_scheme_2.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#181818;}.bt_bb_color_scheme_2.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#ffffff;} .bt_bb_color_scheme_2.bt_bb_headline h1 s:after,.bt_bb_color_scheme_2.bt_bb_headline h2 s:after,.bt_bb_color_scheme_2.bt_bb_headline h3 s:after,.bt_bb_color_scheme_2.bt_bb_headline h4 s:after,.bt_bb_color_scheme_2.bt_bb_headline h5 s:after,.bt_bb_color_scheme_2.bt_bb_headline h6 s:after {background:#181818;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_2 {background:#ffffff;}.bt_bb_price_list.bt_bb_color_scheme_2 .bt_bb_price_list_title {color:#181818;}.bt_bb_price_list.bt_bb_color_scheme_2 .bt_bb_price_list_price {color:#181818;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_2 .bt_bb_progress_bar_inner:after {background:#181818;} .bt_bb_section.bt_bb_color_scheme_2 {color:#181818;background-color:#ffffff;} .bt_bb_section.bt_bb_color_scheme_2 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#ffffff;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_3.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #1976bc inset !important;color:#1976bc;}.bt_bb_color_scheme_3.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#1976bc;box-shadow:0 0 0 2em #1976bc inset !important;color:#181818;}.bt_bb_color_scheme_3.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #181818 inset !important;color:#1976bc;}.bt_bb_color_scheme_3.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #181818 inset !important;background-color:#1976bc;color:#181818;} .bt_bb_color_scheme_3.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #1976bc inset;color:#1976bc;background-color:transparent;}.bt_bb_color_scheme_3.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #1976bc inset, 0 1px 3px rgba(24,24,24,.15);color:#181818;}.bt_bb_color_scheme_3.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #181818 inset;background-color:#1976bc;color:#1976bc;}.bt_bb_color_scheme_3.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #181818 inset, 0 1px 3px rgba(24,24,24,.15);background-color:#1976bc;color:#181818;}.bt_bb_color_scheme_3.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_3.bt_bb_icon.bt_bb_style_borderless a {color:#1976bc;}.bt_bb_color_scheme_3.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_3.bt_bb_icon.bt_bb_style_borderless:hover a {color:#181818;} .bt_bb_color_scheme_3.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #1976bc inset;color:#1976bc;background-color:transparent;}.bt_bb_color_scheme_3.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #1976bc inset;background-color:#1976bc;color:#181818;}.bt_bb_color_scheme_3.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #181818 inset;color:#1976bc;}.bt_bb_color_scheme_3.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #181818 inset;background-color:#1976bc;color:#181818;}.bt_bb_color_scheme_3.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#1976bc;}.bt_bb_color_scheme_3.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#181818;} .bt_bb_color_scheme_3.bt_bb_headline h1 s:after,.bt_bb_color_scheme_3.bt_bb_headline h2 s:after,.bt_bb_color_scheme_3.bt_bb_headline h3 s:after,.bt_bb_color_scheme_3.bt_bb_headline h4 s:after,.bt_bb_color_scheme_3.bt_bb_headline h5 s:after,.bt_bb_color_scheme_3.bt_bb_headline h6 s:after {background:#1976bc;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_3 {background:#181818;}.bt_bb_price_list.bt_bb_color_scheme_3 .bt_bb_price_list_title {color:#1976bc;}.bt_bb_price_list.bt_bb_color_scheme_3 .bt_bb_price_list_price {color:#1976bc;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_3 .bt_bb_progress_bar_inner:after {background:#1976bc;} .bt_bb_section.bt_bb_color_scheme_3 {color:#1976bc;background-color:#181818;} .bt_bb_section.bt_bb_color_scheme_3 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#181818;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_4.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #1976bc inset !important;color:#1976bc;}.bt_bb_color_scheme_4.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#1976bc;box-shadow:0 0 0 2em #1976bc inset !important;color:#ffffff;}.bt_bb_color_scheme_4.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #ffffff inset !important;color:#1976bc;}.bt_bb_color_scheme_4.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #ffffff inset !important;background-color:#1976bc;color:#ffffff;} .bt_bb_color_scheme_4.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #1976bc inset;color:#1976bc;background-color:transparent;}.bt_bb_color_scheme_4.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #1976bc inset, 0 1px 3px rgba(24,24,24,.15);color:#ffffff;}.bt_bb_color_scheme_4.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #ffffff inset;background-color:#1976bc;color:#1976bc;}.bt_bb_color_scheme_4.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #ffffff inset, 0 1px 3px rgba(24,24,24,.15);background-color:#1976bc;color:#ffffff;}.bt_bb_color_scheme_4.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_4.bt_bb_icon.bt_bb_style_borderless a {color:#1976bc;}.bt_bb_color_scheme_4.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_4.bt_bb_icon.bt_bb_style_borderless:hover a {color:#ffffff;} .bt_bb_color_scheme_4.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #1976bc inset;color:#1976bc;background-color:transparent;}.bt_bb_color_scheme_4.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #1976bc inset;background-color:#1976bc;color:#ffffff;}.bt_bb_color_scheme_4.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #ffffff inset;color:#1976bc;}.bt_bb_color_scheme_4.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #ffffff inset;background-color:#1976bc;color:#ffffff;}.bt_bb_color_scheme_4.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#1976bc;}.bt_bb_color_scheme_4.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#ffffff;} .bt_bb_color_scheme_4.bt_bb_headline h1 s:after,.bt_bb_color_scheme_4.bt_bb_headline h2 s:after,.bt_bb_color_scheme_4.bt_bb_headline h3 s:after,.bt_bb_color_scheme_4.bt_bb_headline h4 s:after,.bt_bb_color_scheme_4.bt_bb_headline h5 s:after,.bt_bb_color_scheme_4.bt_bb_headline h6 s:after {background:#1976bc;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_4 {background:#ffffff;}.bt_bb_price_list.bt_bb_color_scheme_4 .bt_bb_price_list_title {color:#1976bc;}.bt_bb_price_list.bt_bb_color_scheme_4 .bt_bb_price_list_price {color:#1976bc;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_4 .bt_bb_progress_bar_inner:after {background:#1976bc;} .bt_bb_section.bt_bb_color_scheme_4 {color:#1976bc;background-color:#ffffff;} .bt_bb_section.bt_bb_color_scheme_4 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#ffffff;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_5.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #181818 inset !important;color:#181818;}.bt_bb_color_scheme_5.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#181818;box-shadow:0 0 0 2em #181818 inset !important;color:#1976bc;}.bt_bb_color_scheme_5.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #1976bc inset !important;color:#181818;}.bt_bb_color_scheme_5.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #1976bc inset !important;background-color:#181818;color:#1976bc;} .bt_bb_color_scheme_5.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #181818 inset;color:#181818;background-color:transparent;}.bt_bb_color_scheme_5.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #181818 inset, 0 1px 3px rgba(24,24,24,.15);color:#1976bc;}.bt_bb_color_scheme_5.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #1976bc inset;background-color:#181818;color:#181818;}.bt_bb_color_scheme_5.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #1976bc inset, 0 1px 3px rgba(24,24,24,.15);background-color:#181818;color:#1976bc;}.bt_bb_color_scheme_5.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_5.bt_bb_icon.bt_bb_style_borderless a {color:#181818;}.bt_bb_color_scheme_5.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_5.bt_bb_icon.bt_bb_style_borderless:hover a {color:#1976bc;} .bt_bb_color_scheme_5.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #181818 inset;color:#181818;background-color:transparent;}.bt_bb_color_scheme_5.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #181818 inset;background-color:#181818;color:#1976bc;}.bt_bb_color_scheme_5.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #1976bc inset;color:#181818;}.bt_bb_color_scheme_5.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #1976bc inset;background-color:#181818;color:#1976bc;}.bt_bb_color_scheme_5.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#181818;}.bt_bb_color_scheme_5.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#1976bc;} .bt_bb_color_scheme_5.bt_bb_headline h1 s:after,.bt_bb_color_scheme_5.bt_bb_headline h2 s:after,.bt_bb_color_scheme_5.bt_bb_headline h3 s:after,.bt_bb_color_scheme_5.bt_bb_headline h4 s:after,.bt_bb_color_scheme_5.bt_bb_headline h5 s:after,.bt_bb_color_scheme_5.bt_bb_headline h6 s:after {background:#181818;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_5 {background:#1976bc;}.bt_bb_price_list.bt_bb_color_scheme_5 .bt_bb_price_list_title {color:#181818;}.bt_bb_price_list.bt_bb_color_scheme_5 .bt_bb_price_list_price {color:#181818;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_5 .bt_bb_progress_bar_inner:after {background:#181818;} .bt_bb_section.bt_bb_color_scheme_5 {color:#181818;background-color:#1976bc;} .bt_bb_section.bt_bb_color_scheme_5 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#1976bc;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_6.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #ffffff inset !important;color:#ffffff;}.bt_bb_color_scheme_6.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#ffffff;box-shadow:0 0 0 2em #ffffff inset !important;color:#1976bc;}.bt_bb_color_scheme_6.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #1976bc inset !important;color:#ffffff;}.bt_bb_color_scheme_6.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #1976bc inset !important;background-color:#ffffff;color:#1976bc;} .bt_bb_color_scheme_6.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #ffffff inset;color:#ffffff;background-color:transparent;}.bt_bb_color_scheme_6.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #ffffff inset, 0 1px 3px rgba(24,24,24,.15);color:#1976bc;}.bt_bb_color_scheme_6.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #1976bc inset;background-color:#ffffff;color:#ffffff;}.bt_bb_color_scheme_6.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #1976bc inset, 0 1px 3px rgba(24,24,24,.15);background-color:#ffffff;color:#1976bc;}.bt_bb_color_scheme_6.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_6.bt_bb_icon.bt_bb_style_borderless a {color:#ffffff;}.bt_bb_color_scheme_6.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_6.bt_bb_icon.bt_bb_style_borderless:hover a {color:#1976bc;} .bt_bb_color_scheme_6.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #ffffff inset;color:#ffffff;background-color:transparent;}.bt_bb_color_scheme_6.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #ffffff inset;background-color:#ffffff;color:#1976bc;}.bt_bb_color_scheme_6.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #1976bc inset;color:#ffffff;}.bt_bb_color_scheme_6.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #1976bc inset;background-color:#ffffff;color:#1976bc;}.bt_bb_color_scheme_6.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#ffffff;}.bt_bb_color_scheme_6.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#1976bc;} .bt_bb_color_scheme_6.bt_bb_headline h1 s:after,.bt_bb_color_scheme_6.bt_bb_headline h2 s:after,.bt_bb_color_scheme_6.bt_bb_headline h3 s:after,.bt_bb_color_scheme_6.bt_bb_headline h4 s:after,.bt_bb_color_scheme_6.bt_bb_headline h5 s:after,.bt_bb_color_scheme_6.bt_bb_headline h6 s:after {background:#ffffff;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_6 {background:#1976bc;}.bt_bb_price_list.bt_bb_color_scheme_6 .bt_bb_price_list_title {color:#ffffff;}.bt_bb_price_list.bt_bb_color_scheme_6 .bt_bb_price_list_price {color:#ffffff;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_6 .bt_bb_progress_bar_inner:after {background:#ffffff;} .bt_bb_section.bt_bb_color_scheme_6 {color:#ffffff;background-color:#1976bc;} .bt_bb_section.bt_bb_color_scheme_6 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#1976bc;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_7.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #08b20b inset !important;color:#08b20b;}.bt_bb_color_scheme_7.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#08b20b;box-shadow:0 0 0 2em #08b20b inset !important;color:#181818;}.bt_bb_color_scheme_7.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #181818 inset !important;color:#08b20b;}.bt_bb_color_scheme_7.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #181818 inset !important;background-color:#08b20b;color:#181818;} .bt_bb_color_scheme_7.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #08b20b inset;color:#08b20b;background-color:transparent;}.bt_bb_color_scheme_7.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #08b20b inset, 0 1px 3px rgba(24,24,24,.15);color:#181818;}.bt_bb_color_scheme_7.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #181818 inset;background-color:#08b20b;color:#08b20b;}.bt_bb_color_scheme_7.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #181818 inset, 0 1px 3px rgba(24,24,24,.15);background-color:#08b20b;color:#181818;}.bt_bb_color_scheme_7.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_7.bt_bb_icon.bt_bb_style_borderless a {color:#08b20b;}.bt_bb_color_scheme_7.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_7.bt_bb_icon.bt_bb_style_borderless:hover a {color:#181818;} .bt_bb_color_scheme_7.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #08b20b inset;color:#08b20b;background-color:transparent;}.bt_bb_color_scheme_7.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #08b20b inset;background-color:#08b20b;color:#181818;}.bt_bb_color_scheme_7.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #181818 inset;color:#08b20b;}.bt_bb_color_scheme_7.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #181818 inset;background-color:#08b20b;color:#181818;}.bt_bb_color_scheme_7.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#08b20b;}.bt_bb_color_scheme_7.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#181818;} .bt_bb_color_scheme_7.bt_bb_headline h1 s:after,.bt_bb_color_scheme_7.bt_bb_headline h2 s:after,.bt_bb_color_scheme_7.bt_bb_headline h3 s:after,.bt_bb_color_scheme_7.bt_bb_headline h4 s:after,.bt_bb_color_scheme_7.bt_bb_headline h5 s:after,.bt_bb_color_scheme_7.bt_bb_headline h6 s:after {background:#08b20b;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_7 {background:#181818;}.bt_bb_price_list.bt_bb_color_scheme_7 .bt_bb_price_list_title {color:#08b20b;}.bt_bb_price_list.bt_bb_color_scheme_7 .bt_bb_price_list_price {color:#08b20b;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_7 .bt_bb_progress_bar_inner:after {background:#08b20b;} .bt_bb_section.bt_bb_color_scheme_7 {color:#08b20b;background-color:#181818;} .bt_bb_section.bt_bb_color_scheme_7 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#181818;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_8.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #08b20b inset !important;color:#08b20b;}.bt_bb_color_scheme_8.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#08b20b;box-shadow:0 0 0 2em #08b20b inset !important;color:#ffffff;}.bt_bb_color_scheme_8.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #ffffff inset !important;color:#08b20b;}.bt_bb_color_scheme_8.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #ffffff inset !important;background-color:#08b20b;color:#ffffff;} .bt_bb_color_scheme_8.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #08b20b inset;color:#08b20b;background-color:transparent;}.bt_bb_color_scheme_8.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #08b20b inset, 0 1px 3px rgba(24,24,24,.15);color:#ffffff;}.bt_bb_color_scheme_8.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #ffffff inset;background-color:#08b20b;color:#08b20b;}.bt_bb_color_scheme_8.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #ffffff inset, 0 1px 3px rgba(24,24,24,.15);background-color:#08b20b;color:#ffffff;}.bt_bb_color_scheme_8.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_8.bt_bb_icon.bt_bb_style_borderless a {color:#08b20b;}.bt_bb_color_scheme_8.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_8.bt_bb_icon.bt_bb_style_borderless:hover a {color:#ffffff;} .bt_bb_color_scheme_8.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #08b20b inset;color:#08b20b;background-color:transparent;}.bt_bb_color_scheme_8.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #08b20b inset;background-color:#08b20b;color:#ffffff;}.bt_bb_color_scheme_8.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #ffffff inset;color:#08b20b;}.bt_bb_color_scheme_8.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #ffffff inset;background-color:#08b20b;color:#ffffff;}.bt_bb_color_scheme_8.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#08b20b;}.bt_bb_color_scheme_8.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#ffffff;} .bt_bb_color_scheme_8.bt_bb_headline h1 s:after,.bt_bb_color_scheme_8.bt_bb_headline h2 s:after,.bt_bb_color_scheme_8.bt_bb_headline h3 s:after,.bt_bb_color_scheme_8.bt_bb_headline h4 s:after,.bt_bb_color_scheme_8.bt_bb_headline h5 s:after,.bt_bb_color_scheme_8.bt_bb_headline h6 s:after {background:#08b20b;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_8 {background:#ffffff;}.bt_bb_price_list.bt_bb_color_scheme_8 .bt_bb_price_list_title {color:#08b20b;}.bt_bb_price_list.bt_bb_color_scheme_8 .bt_bb_price_list_price {color:#08b20b;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_8 .bt_bb_progress_bar_inner:after {background:#08b20b;} .bt_bb_section.bt_bb_color_scheme_8 {color:#08b20b;background-color:#ffffff;} .bt_bb_section.bt_bb_color_scheme_8 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#ffffff;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_9.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #181818 inset !important;color:#181818;}.bt_bb_color_scheme_9.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#181818;box-shadow:0 0 0 2em #181818 inset !important;color:#08b20b;}.bt_bb_color_scheme_9.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #08b20b inset !important;color:#181818;}.bt_bb_color_scheme_9.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #08b20b inset !important;background-color:#181818;color:#08b20b;} .bt_bb_color_scheme_9.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #181818 inset;color:#181818;background-color:transparent;}.bt_bb_color_scheme_9.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #181818 inset, 0 1px 3px rgba(24,24,24,.15);color:#08b20b;}.bt_bb_color_scheme_9.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #08b20b inset;background-color:#181818;color:#181818;}.bt_bb_color_scheme_9.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #08b20b inset, 0 1px 3px rgba(24,24,24,.15);background-color:#181818;color:#08b20b;}.bt_bb_color_scheme_9.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_9.bt_bb_icon.bt_bb_style_borderless a {color:#181818;}.bt_bb_color_scheme_9.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_9.bt_bb_icon.bt_bb_style_borderless:hover a {color:#08b20b;} .bt_bb_color_scheme_9.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #181818 inset;color:#181818;background-color:transparent;}.bt_bb_color_scheme_9.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #181818 inset;background-color:#181818;color:#08b20b;}.bt_bb_color_scheme_9.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #08b20b inset;color:#181818;}.bt_bb_color_scheme_9.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #08b20b inset;background-color:#181818;color:#08b20b;}.bt_bb_color_scheme_9.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#181818;}.bt_bb_color_scheme_9.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#08b20b;} .bt_bb_color_scheme_9.bt_bb_headline h1 s:after,.bt_bb_color_scheme_9.bt_bb_headline h2 s:after,.bt_bb_color_scheme_9.bt_bb_headline h3 s:after,.bt_bb_color_scheme_9.bt_bb_headline h4 s:after,.bt_bb_color_scheme_9.bt_bb_headline h5 s:after,.bt_bb_color_scheme_9.bt_bb_headline h6 s:after {background:#181818;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_9 {background:#08b20b;}.bt_bb_price_list.bt_bb_color_scheme_9 .bt_bb_price_list_title {color:#181818;}.bt_bb_price_list.bt_bb_color_scheme_9 .bt_bb_price_list_price {color:#181818;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_9 .bt_bb_progress_bar_inner:after {background:#181818;} .bt_bb_section.bt_bb_color_scheme_9 {color:#181818;background-color:#08b20b;} .bt_bb_section.bt_bb_color_scheme_9 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#08b20b;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_10.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #ffffff inset !important;color:#ffffff;}.bt_bb_color_scheme_10.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#ffffff;box-shadow:0 0 0 2em #ffffff inset !important;color:#08b20b;}.bt_bb_color_scheme_10.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #08b20b inset !important;color:#ffffff;}.bt_bb_color_scheme_10.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #08b20b inset !important;background-color:#ffffff;color:#08b20b;} .bt_bb_color_scheme_10.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #ffffff inset;color:#ffffff;background-color:transparent;}.bt_bb_color_scheme_10.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #ffffff inset, 0 1px 3px rgba(24,24,24,.15);color:#08b20b;}.bt_bb_color_scheme_10.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #08b20b inset;background-color:#ffffff;color:#ffffff;}.bt_bb_color_scheme_10.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #08b20b inset, 0 1px 3px rgba(24,24,24,.15);background-color:#ffffff;color:#08b20b;}.bt_bb_color_scheme_10.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_10.bt_bb_icon.bt_bb_style_borderless a {color:#ffffff;}.bt_bb_color_scheme_10.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_10.bt_bb_icon.bt_bb_style_borderless:hover a {color:#08b20b;} .bt_bb_color_scheme_10.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #ffffff inset;color:#ffffff;background-color:transparent;}.bt_bb_color_scheme_10.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #ffffff inset;background-color:#ffffff;color:#08b20b;}.bt_bb_color_scheme_10.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #08b20b inset;color:#ffffff;}.bt_bb_color_scheme_10.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #08b20b inset;background-color:#ffffff;color:#08b20b;}.bt_bb_color_scheme_10.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#ffffff;}.bt_bb_color_scheme_10.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#08b20b;} .bt_bb_color_scheme_10.bt_bb_headline h1 s:after,.bt_bb_color_scheme_10.bt_bb_headline h2 s:after,.bt_bb_color_scheme_10.bt_bb_headline h3 s:after,.bt_bb_color_scheme_10.bt_bb_headline h4 s:after,.bt_bb_color_scheme_10.bt_bb_headline h5 s:after,.bt_bb_color_scheme_10.bt_bb_headline h6 s:after {background:#ffffff;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_10 {background:#08b20b;}.bt_bb_price_list.bt_bb_color_scheme_10 .bt_bb_price_list_title {color:#ffffff;}.bt_bb_price_list.bt_bb_color_scheme_10 .bt_bb_price_list_price {color:#ffffff;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_10 .bt_bb_progress_bar_inner:after {background:#ffffff;} .bt_bb_section.bt_bb_color_scheme_10 {color:#ffffff;background-color:#08b20b;} .bt_bb_section.bt_bb_color_scheme_10 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#08b20b;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_11.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #1976bc inset !important;color:#1976bc;}.bt_bb_color_scheme_11.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#1976bc;box-shadow:0 0 0 2em #1976bc inset !important;color:#08b20b;}.bt_bb_color_scheme_11.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #08b20b inset !important;color:#1976bc;}.bt_bb_color_scheme_11.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #08b20b inset !important;background-color:#1976bc;color:#08b20b;} .bt_bb_color_scheme_11.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #1976bc inset;color:#1976bc;background-color:transparent;}.bt_bb_color_scheme_11.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #1976bc inset, 0 1px 3px rgba(24,24,24,.15);color:#08b20b;}.bt_bb_color_scheme_11.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #08b20b inset;background-color:#1976bc;color:#1976bc;}.bt_bb_color_scheme_11.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #08b20b inset, 0 1px 3px rgba(24,24,24,.15);background-color:#1976bc;color:#08b20b;}.bt_bb_color_scheme_11.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_11.bt_bb_icon.bt_bb_style_borderless a {color:#1976bc;}.bt_bb_color_scheme_11.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_11.bt_bb_icon.bt_bb_style_borderless:hover a {color:#08b20b;} .bt_bb_color_scheme_11.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #1976bc inset;color:#1976bc;background-color:transparent;}.bt_bb_color_scheme_11.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #1976bc inset;background-color:#1976bc;color:#08b20b;}.bt_bb_color_scheme_11.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #08b20b inset;color:#1976bc;}.bt_bb_color_scheme_11.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #08b20b inset;background-color:#1976bc;color:#08b20b;}.bt_bb_color_scheme_11.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#1976bc;}.bt_bb_color_scheme_11.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#08b20b;} .bt_bb_color_scheme_11.bt_bb_headline h1 s:after,.bt_bb_color_scheme_11.bt_bb_headline h2 s:after,.bt_bb_color_scheme_11.bt_bb_headline h3 s:after,.bt_bb_color_scheme_11.bt_bb_headline h4 s:after,.bt_bb_color_scheme_11.bt_bb_headline h5 s:after,.bt_bb_color_scheme_11.bt_bb_headline h6 s:after {background:#1976bc;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_11 {background:#08b20b;}.bt_bb_price_list.bt_bb_color_scheme_11 .bt_bb_price_list_title {color:#1976bc;}.bt_bb_price_list.bt_bb_color_scheme_11 .bt_bb_price_list_price {color:#1976bc;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_11 .bt_bb_progress_bar_inner:after {background:#1976bc;} .bt_bb_section.bt_bb_color_scheme_11 {color:#1976bc;background-color:#08b20b;} .bt_bb_section.bt_bb_color_scheme_11 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#08b20b;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_12.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #1976bc inset !important;color:#1976bc;}.bt_bb_color_scheme_12.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#1976bc;box-shadow:0 0 0 2em #1976bc inset !important;color:#08b20b;}.bt_bb_color_scheme_12.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #08b20b inset !important;color:#1976bc;}.bt_bb_color_scheme_12.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #08b20b inset !important;background-color:#1976bc;color:#08b20b;} .bt_bb_color_scheme_12.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #1976bc inset;color:#1976bc;background-color:transparent;}.bt_bb_color_scheme_12.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #1976bc inset, 0 1px 3px rgba(24,24,24,.15);color:#08b20b;}.bt_bb_color_scheme_12.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #08b20b inset;background-color:#1976bc;color:#1976bc;}.bt_bb_color_scheme_12.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #08b20b inset, 0 1px 3px rgba(24,24,24,.15);background-color:#1976bc;color:#08b20b;}.bt_bb_color_scheme_12.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_12.bt_bb_icon.bt_bb_style_borderless a {color:#1976bc;}.bt_bb_color_scheme_12.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_12.bt_bb_icon.bt_bb_style_borderless:hover a {color:#08b20b;} .bt_bb_color_scheme_12.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #1976bc inset;color:#1976bc;background-color:transparent;}.bt_bb_color_scheme_12.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #1976bc inset;background-color:#1976bc;color:#08b20b;}.bt_bb_color_scheme_12.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #08b20b inset;color:#1976bc;}.bt_bb_color_scheme_12.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #08b20b inset;background-color:#1976bc;color:#08b20b;}.bt_bb_color_scheme_12.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#1976bc;}.bt_bb_color_scheme_12.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#08b20b;} .bt_bb_color_scheme_12.bt_bb_headline h1 s:after,.bt_bb_color_scheme_12.bt_bb_headline h2 s:after,.bt_bb_color_scheme_12.bt_bb_headline h3 s:after,.bt_bb_color_scheme_12.bt_bb_headline h4 s:after,.bt_bb_color_scheme_12.bt_bb_headline h5 s:after,.bt_bb_color_scheme_12.bt_bb_headline h6 s:after {background:#1976bc;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_12 {background:#08b20b;}.bt_bb_price_list.bt_bb_color_scheme_12 .bt_bb_price_list_title {color:#1976bc;}.bt_bb_price_list.bt_bb_color_scheme_12 .bt_bb_price_list_price {color:#1976bc;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_12 .bt_bb_progress_bar_inner:after {background:#1976bc;} .bt_bb_section.bt_bb_color_scheme_12 {color:#1976bc;background-color:#08b20b;} .bt_bb_section.bt_bb_color_scheme_12 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#08b20b;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_13.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #08b20b inset !important;color:#08b20b;}.bt_bb_color_scheme_13.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#08b20b;box-shadow:0 0 0 2em #08b20b inset !important;color:#1976bc;}.bt_bb_color_scheme_13.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #1976bc inset !important;color:#08b20b;}.bt_bb_color_scheme_13.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #1976bc inset !important;background-color:#08b20b;color:#1976bc;} .bt_bb_color_scheme_13.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #08b20b inset;color:#08b20b;background-color:transparent;}.bt_bb_color_scheme_13.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #08b20b inset, 0 1px 3px rgba(24,24,24,.15);color:#1976bc;}.bt_bb_color_scheme_13.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #1976bc inset;background-color:#08b20b;color:#08b20b;}.bt_bb_color_scheme_13.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #1976bc inset, 0 1px 3px rgba(24,24,24,.15);background-color:#08b20b;color:#1976bc;}.bt_bb_color_scheme_13.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_13.bt_bb_icon.bt_bb_style_borderless a {color:#08b20b;}.bt_bb_color_scheme_13.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_13.bt_bb_icon.bt_bb_style_borderless:hover a {color:#1976bc;} .bt_bb_color_scheme_13.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #08b20b inset;color:#08b20b;background-color:transparent;}.bt_bb_color_scheme_13.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #08b20b inset;background-color:#08b20b;color:#1976bc;}.bt_bb_color_scheme_13.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #1976bc inset;color:#08b20b;}.bt_bb_color_scheme_13.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #1976bc inset;background-color:#08b20b;color:#1976bc;}.bt_bb_color_scheme_13.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#08b20b;}.bt_bb_color_scheme_13.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#1976bc;} .bt_bb_color_scheme_13.bt_bb_headline h1 s:after,.bt_bb_color_scheme_13.bt_bb_headline h2 s:after,.bt_bb_color_scheme_13.bt_bb_headline h3 s:after,.bt_bb_color_scheme_13.bt_bb_headline h4 s:after,.bt_bb_color_scheme_13.bt_bb_headline h5 s:after,.bt_bb_color_scheme_13.bt_bb_headline h6 s:after {background:#08b20b;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_13 {background:#1976bc;}.bt_bb_price_list.bt_bb_color_scheme_13 .bt_bb_price_list_title {color:#08b20b;}.bt_bb_price_list.bt_bb_color_scheme_13 .bt_bb_price_list_price {color:#08b20b;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_13 .bt_bb_progress_bar_inner:after {background:#08b20b;} .bt_bb_section.bt_bb_color_scheme_13 {color:#08b20b;background-color:#1976bc;} .bt_bb_section.bt_bb_color_scheme_13 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#1976bc;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_14.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #08b20b inset !important;color:#08b20b;}.bt_bb_color_scheme_14.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#08b20b;box-shadow:0 0 0 2em #08b20b inset !important;color:#1976bc;}.bt_bb_color_scheme_14.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #1976bc inset !important;color:#08b20b;}.bt_bb_color_scheme_14.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #1976bc inset !important;background-color:#08b20b;color:#1976bc;} .bt_bb_color_scheme_14.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #08b20b inset;color:#08b20b;background-color:transparent;}.bt_bb_color_scheme_14.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #08b20b inset, 0 1px 3px rgba(24,24,24,.15);color:#1976bc;}.bt_bb_color_scheme_14.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #1976bc inset;background-color:#08b20b;color:#08b20b;}.bt_bb_color_scheme_14.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #1976bc inset, 0 1px 3px rgba(24,24,24,.15);background-color:#08b20b;color:#1976bc;}.bt_bb_color_scheme_14.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_14.bt_bb_icon.bt_bb_style_borderless a {color:#08b20b;}.bt_bb_color_scheme_14.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_14.bt_bb_icon.bt_bb_style_borderless:hover a {color:#1976bc;} .bt_bb_color_scheme_14.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #08b20b inset;color:#08b20b;background-color:transparent;}.bt_bb_color_scheme_14.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #08b20b inset;background-color:#08b20b;color:#1976bc;}.bt_bb_color_scheme_14.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #1976bc inset;color:#08b20b;}.bt_bb_color_scheme_14.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #1976bc inset;background-color:#08b20b;color:#1976bc;}.bt_bb_color_scheme_14.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#08b20b;}.bt_bb_color_scheme_14.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#1976bc;} .bt_bb_color_scheme_14.bt_bb_headline h1 s:after,.bt_bb_color_scheme_14.bt_bb_headline h2 s:after,.bt_bb_color_scheme_14.bt_bb_headline h3 s:after,.bt_bb_color_scheme_14.bt_bb_headline h4 s:after,.bt_bb_color_scheme_14.bt_bb_headline h5 s:after,.bt_bb_color_scheme_14.bt_bb_headline h6 s:after {background:#08b20b;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_14 {background:#1976bc;}.bt_bb_price_list.bt_bb_color_scheme_14 .bt_bb_price_list_title {color:#08b20b;}.bt_bb_price_list.bt_bb_color_scheme_14 .bt_bb_price_list_price {color:#08b20b;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_14 .bt_bb_progress_bar_inner:after {background:#08b20b;} .bt_bb_section.bt_bb_color_scheme_14 {color:#08b20b;background-color:#1976bc;} .bt_bb_section.bt_bb_color_scheme_14 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#1976bc;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_15.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #000 inset !important;color:#000;}.bt_bb_color_scheme_15.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#000;box-shadow:0 0 0 2em #000 inset !important;color:#fff;}.bt_bb_color_scheme_15.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #fff inset !important;color:#000;}.bt_bb_color_scheme_15.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #fff inset !important;background-color:#000;color:#fff;} .bt_bb_color_scheme_15.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #000 inset;color:#000;background-color:transparent;}.bt_bb_color_scheme_15.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #000 inset, 0 1px 3px rgba(24,24,24,.15);color:#fff;}.bt_bb_color_scheme_15.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #fff inset;background-color:#000;color:#000;}.bt_bb_color_scheme_15.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #fff inset, 0 1px 3px rgba(24,24,24,.15);background-color:#000;color:#fff;}.bt_bb_color_scheme_15.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_15.bt_bb_icon.bt_bb_style_borderless a {color:#000;}.bt_bb_color_scheme_15.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_15.bt_bb_icon.bt_bb_style_borderless:hover a {color:#fff;} .bt_bb_color_scheme_15.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #000 inset;color:#000;background-color:transparent;}.bt_bb_color_scheme_15.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #000 inset;background-color:#000;color:#fff;}.bt_bb_color_scheme_15.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #fff inset;color:#000;}.bt_bb_color_scheme_15.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #fff inset;background-color:#000;color:#fff;}.bt_bb_color_scheme_15.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#000;}.bt_bb_color_scheme_15.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#fff;} .bt_bb_color_scheme_15.bt_bb_headline h1 s:after,.bt_bb_color_scheme_15.bt_bb_headline h2 s:after,.bt_bb_color_scheme_15.bt_bb_headline h3 s:after,.bt_bb_color_scheme_15.bt_bb_headline h4 s:after,.bt_bb_color_scheme_15.bt_bb_headline h5 s:after,.bt_bb_color_scheme_15.bt_bb_headline h6 s:after {background:#000;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_15 {background:#fff;}.bt_bb_price_list.bt_bb_color_scheme_15 .bt_bb_price_list_title {color:#000;}.bt_bb_price_list.bt_bb_color_scheme_15 .bt_bb_price_list_price {color:#000;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_15 .bt_bb_progress_bar_inner:after {background:#000;} .bt_bb_section.bt_bb_color_scheme_15 {color:#000;background-color:#fff;} .bt_bb_section.bt_bb_color_scheme_15 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#fff;}</style><style data-id="bt_bb_color_schemes"> .bt_bb_color_scheme_16.bt_bb_icon.bt_bb_style_outline .bt_bb_icon_holder:before {background-color:transparent;box-shadow:0 0 0 2px #fff inset !important;color:#fff;}.bt_bb_color_scheme_16.bt_bb_icon.bt_bb_style_outline:hover a.bt_bb_icon_holder:before {background-color:#fff;box-shadow:0 0 0 2em #fff inset !important;color:#000;}.bt_bb_color_scheme_16.bt_bb_icon.bt_bb_style_filled .bt_bb_icon_holder:before {box-shadow:0 0 0 2em #000 inset !important;color:#fff;}.bt_bb_color_scheme_16.bt_bb_icon.bt_bb_style_filled:hover a.bt_bb_icon_holder:before {box-shadow:0 0 0 2px #000 inset !important;background-color:#fff;color:#000;} .bt_bb_color_scheme_16.bt_bb_button.bt_bb_style_outline a {box-shadow:0 0 0 2px #fff inset;color:#fff;background-color:transparent;}.bt_bb_color_scheme_16.bt_bb_button.bt_bb_style_outline a:hover {box-shadow:0 0 0 2.5em #fff inset, 0 1px 3px rgba(24,24,24,.15);color:#000;}.bt_bb_color_scheme_16.bt_bb_button.bt_bb_style_filled a {box-shadow:0 0 0 2.5em #000 inset;background-color:#fff;color:#fff;}.bt_bb_color_scheme_16.bt_bb_button.bt_bb_style_filled a:hover {box-shadow:0 0 0 0 #000 inset, 0 1px 3px rgba(24,24,24,.15);background-color:#fff;color:#000;}.bt_bb_color_scheme_16.bt_bb_button.bt_bb_style_clean a,.bt_bb_color_scheme_16.bt_bb_icon.bt_bb_style_borderless a {color:#fff;}.bt_bb_color_scheme_16.bt_bb_button.bt_bb_style_clean a:hover,.bt_bb_color_scheme_16.bt_bb_icon.bt_bb_style_borderless:hover a {color:#000;} .bt_bb_color_scheme_16.bt_bb_style_outline.bt_bb_service .bt_bb_icon_holder{box-shadow:0 0 0 2px #fff inset;color:#fff;background-color:transparent;}.bt_bb_color_scheme_16.bt_bb_style_outline.bt_bb_service:hover .bt_bb_icon_holder {box-shadow:0 0 0 2em #fff inset;background-color:#fff;color:#000;}.bt_bb_color_scheme_16.bt_bb_style_filled.bt_bb_service .bt_bb_icon_holder {box-shadow:0 0 0 2em #000 inset;color:#fff;}.bt_bb_color_scheme_16.bt_bb_style_filled.bt_bb_service:hover .bt_bb_icon_holder{box-shadow:0 0 0 2px #000 inset;background-color:#fff;color:#000;}.bt_bb_color_scheme_16.bt_bb_style_borderless.bt_bb_service .bt_bb_icon_holder {color:#fff;}.bt_bb_color_scheme_16.bt_bb_style_borderless.bt_bb_service:hover .bt_bb_icon_holder {color:#000;} .bt_bb_color_scheme_16.bt_bb_headline h1 s:after,.bt_bb_color_scheme_16.bt_bb_headline h2 s:after,.bt_bb_color_scheme_16.bt_bb_headline h3 s:after,.bt_bb_color_scheme_16.bt_bb_headline h4 s:after,.bt_bb_color_scheme_16.bt_bb_headline h5 s:after,.bt_bb_color_scheme_16.bt_bb_headline h6 s:after {background:#fff;opacity:.15;} .bt_bb_price_list.bt_bb_color_scheme_16 {background:#000;}.bt_bb_price_list.bt_bb_color_scheme_16 .bt_bb_price_list_title {color:#fff;}.bt_bb_price_list.bt_bb_color_scheme_16 .bt_bb_price_list_price {color:#fff;} .bt_bb_progress_bar.bt_bb_style_line.bt_bb_color_scheme_16 .bt_bb_progress_bar_inner:after {background:#fff;} .bt_bb_section.bt_bb_color_scheme_16 {color:#fff;background-color:#000;} .bt_bb_section.bt_bb_color_scheme_16 .bt_bb_google_maps .bt_bb_google_maps_content .bt_bb_google_maps_content_wrapper .bt_bb_google_maps_location {background-color:#000;}</style><script>window.bt_bb_custom_elements = false;</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-5429 single-format-standard wp-custom-logo theme-travelicious bt_bb_plugin_active bt_bb_fe_preview_toggle woocommerce-no-js bodyPreloader btMenuLeftEnabled btMenuBelowLogo btStickyEnabled btLightSkin btRemovePreloader btSquareButtons btTransparentDarkHeader btWithSidebar btSidebarRight btHeadingStyle_default btGradientOpacity_100 btHeadlineOpacity_70" >

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="null"><a href="#" target="_self" data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://whci.online/"><img class="btMainLogo" data-hw="1.6875" src="https://i0.wp.com/whci.online/wp-content/uploads/2022/01/WHCI-Logo-JPEG.jpg?fit=2700%2C1600&amp;ssl=1" alt="West Hartford Community Interactive"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
   
	<header class="mainHeader btClear gutter ">
		<div class="mainHeaderInner">
						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="null"><a href="#" target="_self" data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://whci.online/"><img class="btMainLogo" data-hw="1.6875" src="https://i0.wp.com/whci.online/wp-content/uploads/2022/01/WHCI-Logo-JPEG.jpg?fit=2700%2C1600&amp;ssl=1" alt="West Hartford Community Interactive"></a>						</span>
					</div><!-- /logo -->
					</div><!-- /port --></div><!-- /menuHolder --><div class="btBelowLogoArea btClear"><div class="port">					<div class="menuPort">
											<div class="topBarInMenu">
						<div class="topBarInMenuCell">
							<div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="null"><a href="#" target="_self" data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://whci.online/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="null"><a href="#" target="_self" data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div><span class="btIconWidget btWidgetWithText"><span class="btIconWidgetIcon"><span  data-ico-wi="&#xf086;" class="bt_bb_icon_holder"></span></span><span class="btIconWidgetContent"><span class="btIconWidgetTitle">Now</span><span class="btIconWidgetText">37&deg;F</span></span></span><div class="btTopBox woocommerce widget_shopping_cart"><h2 class="widgettitle">Cart</h2>
<div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div>						</div><!-- /topBarInMenu -->
					</div><!-- /topBarInMenuCell -->
										<nav>
							<ul id="menu-primary-menu" class="menu"><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109"><a href="https://whci.online/">Home</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="https://whci.online/public/">Public</a></li>
<li id="menu-item-4204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4204"><a href="https://whci.online/education/">Education</a></li>
<li id="menu-item-4205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4205"><a href="https://whci.online/government/">Government</a></li>
<li id="menu-item-4477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4477"><a href="https://whci.online/community-events-and-conversations/">Community Events and Conversations</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4206"><a href="https://whci.online/sports/">Sports</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4653"><a href="https://whci.online/programming-schedules/">Programming Schedules</a>
<ul class="sub-menu">
	<li id="menu-item-5446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5446"><a href="http://173.14.137.222/CablecastPublicSite/schedule?channel=1">Public Access Daily Programming Schedule</a></li>
	<li id="menu-item-5447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5447"><a href="http://173.14.137.222/CablecastPublicSite/schedule?channel=2">Government Television Programming Schedule &#8211; Comcast Channel 96 &#8211; Frontier TV 6097</a></li>
	<li id="menu-item-5448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5448"><a href="http://173.14.137.222/CablecastPublicSite/schedule?channel=3">Education Television Programming Schedule &#8211; Comcast Cable Channel 95 &#8211; Frontier TV 6099</a></li>
</ul>
</li>
<li id="menu-item-4202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4202"><a href="https://whci.online/donate/">Donate</a></li>
<li id="menu-item-4271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4271"><a href="https://whci.online/about-us/">About Us</a></li>
<li id="menu-item-4272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4272"><a href="https://whci.online/get-involved/">Get Involved</a>
<ul class="sub-menu">
	<li id="menu-item-4842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4842"><a href="https://whci.online/get-involved/volunteer/">Volunteer</a>
	<ul class="sub-menu">
		<li id="menu-item-4972" class="menu-item menu-item-type-post_type menu-item-object-volunteer_opp menu-item-4972"><a href="https://whci.online/volunteer-opportunity/volunteer-camera-operators-needed-for-regular-mdc-meetings/">Volunteer Camera Operators Needed for Regular MDC Meetings</a></li>
	</ul>
</li>
	<li id="menu-item-4828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4828"><a href="https://whci.online/get-involved/submit-a-program-proposal/">Submit a Program Proposal</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827"><a href="https://whci.online/get-involved/submit-a-community-calendar-event/">Submit a Community Calendar Event</a></li>
	<li id="menu-item-5044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5044"><a href="https://whci.online/get-involved/sign-out-equipment/">Sign Out Equipment</a></li>
	<li id="menu-item-5047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="https://whci.online/get-involved/be-the-media/">Be The Media</a></li>
</ul>
</li>
<li id="menu-item-5239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5239"><a href="https://whci.online/behind-the-scenes/">Behind The Scenes</a>
<ul class="sub-menu">
	<li id="menu-item-5240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5240"><a href="https://whci.online/behind-the-scenes/television-tips/">Television Tips</a>
	<ul class="sub-menu">
		<li id="menu-item-5242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5242"><a href="https://whci.online/behind-the-scenes/television-tips/getting-comfortable/">Getting Comfortable</a></li>
		<li id="menu-item-5241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5241"><a href="https://whci.online/behind-the-scenes/television-tips/what-to-wear/">What to Wear</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="https://whci.online/google-maps/">Contact Us</a></li>
<li id="menu-item-5053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5053"><a href="https://whci.online/shop/">Shop</a></li>
<li id="menu-item-5455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5455"><a href="https://go.rallyup.com/whci5050">Winter Take 50/50 Raffle</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
    </header><!-- /.mainHeader -->
	<div class="btContentWrap btClear">
		<section class="bt_bb_section gutter bt_bb_vertical_align_top btPageHeadline bt_bb_background_image bt_bb_background_overlay_gradient bt_bb_parallax btDarkSkin " style="background-image:url(https://whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg)" data-parallax="0.8" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column bt_bb_align_center"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_superheadline bt_bb_superheadline_outside bt_bb_subheadline bt_bb_size_large" data-bt-override-class="{}"><div class="bt_bb_headline_superheadline_outside"><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"><span class="btArticleCategories"><a href="https://whci.online/category/uncategorized/" class="btArticleCategory uncategorized">What's new</a></span></span></span></div><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>JV Football Conard vs. Hall – November 18, 2022</span></span></h1><div class="bt_bb_headline_subheadline"><span class="btArticleDate">November 17, 2022</span><span class="btArticleAuthor"><a href="https://whci.online/author/whctv535a6ff3ec7/" class="btArticleAuthorURL">by West Hartford Community Interactive</a></span></div></header></div><!-- /rowItemContent --></div><!-- /rowItem --></div><!-- /boldRow --></div><!-- boldCellInner --></div><!-- boldCell --></div><!-- port --></section>									<div class="btContentHolder">
			
			<div class="btContent">
			<article class="btPostSingleItemStandard gutter noPhoto post-5429 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized"><div class="port"><div class="btPostContentHolder"><div class="btArticleContent "><div class="bt_bb_wrapper">
<div id="ayg-b969757dca95417b78b147a5db0e0fce" class="ayg ayg-theme-single" data-params='{"uid":"b969757dca95417b78b147a5db0e0fce","autoplay":0,"loop":0,"controls":1,"modestbranding":1,"cc_load_policy":0,"iv_load_policy":0,"hl":"","cc_lang_pref":""}'>
    <!-- Player -->
    <div class="ayg-player">
        <div class="ayg-player-wrapper" style="padding-bottom: 56.25%;">
            <div id="ayg-player-b969757dca95417b78b147a5db0e0fce" class="ayg-player-iframe" width="100%" height="100%" src="https://www.youtube.com/embed/3EF7BIF6PQg" data-id="3EF7BIF6PQg" data-image="%s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></div>            
        </div>

        <div class="ayg-player-caption">
                
                <h2 class="ayg-player-title">JV Football Conard vs. Hall - November 18, 2022</h2>  
            
              
                <div class="ayg-player-description"><span class="ayg-player-description-less">JV Football Conard vs. Hall - November 18, 2022<br />
<br />
Purchase tickets for our Winter Take 50/50 raffle at the following link: <a href="https://go.rallyup.com/whci5050">https://go.rallyup.com/whci5050</a><br />
<br />
Support WHCi by becoming a fan, star or hero level <span class="ayg-player-description-dots">...</span></span><span class="ayg-player-description-more">member of our YouTube channel: <a href="https://www.youtube.com/channel/UCa3sHmUhm7-2Dep_Yy3LarA/join">https://www.youtube.com/channel/UCa3sHmUhm7-2Dep_Yy3LarA/join</a></span><a href="void(0);" class="ayg-player-description-toggle-btn">[+] Show More</a></div>
                    </div>
    </div>
</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" data-text="JV Football Conard vs. Hall - November 18, 2022" data-via="whctv5" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" data-layout="button_count"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20JV%20Football%20Conard%20vs.%20Hall%20-%20November%2018%2C%202022&body=https%3A%2F%2Fwhci.online%2F2022%2F11%2F17%2Fjv-football-conard-vs-hall-november-18-2022%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="ddc85139e0" data-email-share-track-url="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/?share=email"><span>Email</span></a></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhci.online%2F2022%2F11%2F17%2Fjv-football-conard-vs-hall-november-18-2022%2F&amp;title=JV%20Football%20Conard%20vs.%20Hall%20-%20November%2018%2C%202022" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div><div class="btArticleShareEtc"><div class="btTagsColumn"></div><!-- /btTagsColumn --><div class="btShareColumn"><span class="btShareTitle">Share on social networks</span><div class="bt_bb_icon btIcoFacebook bt_bb_style_filled bt_bb_size_xsmall bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" target="_self" data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_filled bt_bb_size_xsmall bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" target="_self" data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoLinkedin bt_bb_style_filled bt_bb_size_xsmall bt_bb_shape_circle"><a href="https://www.linkedin.com/shareArticle?url=https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" target="_self" data-ico-fa="&#xf0e1;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoWhatsApp bt_bb_style_filled bt_bb_size_xsmall bt_bb_shape_circle"><a href="https://api.whatsapp.com/send?text=https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" target="_self" data-ico-fa="&#xf232;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div><!-- /btArticleShareEtc --></div><!-- /btArticleContentHolder --></div><!-- port --></article><section class="btAboutAutor gutter"><div class="port"><div class="btAboutAutorContent"><div class="btAboutAuthor"><div class="aaAvatar"><img alt src="https://secure.gravatar.com/avatar/052ec97570cb7e46cc3302c4e55bac6c?s=280&#038;d=identicon&#038;r=g" class="avatar avatar-280 photo jetpack-lazy-image" height="140" width="140" data-lazy-srcset="https://secure.gravatar.com/avatar/052ec97570cb7e46cc3302c4e55bac6c?s=560&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/052ec97570cb7e46cc3302c4e55bac6c?s=280&amp;is-pending-load=1#038;d=identicon&#038;r=g"><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/052ec97570cb7e46cc3302c4e55bac6c?s=280&#038;d=identicon&#038;r=g' class='avatar avatar-280 photo' height='140' width='140' loading='lazy' /></div><div class="aaTxt"><h4><span class="btArticleAuthor"><a href="http://whcionline.wordpress.com" class="btArticleAuthorURL">by West Hartford Community Interactive</a></span></h4>
			<p>West Hartford Community Interactive is a local media hub that actively listens and connects townspeople with community, government and school resources. We provide residents with a forum for free speech, community dialogue, cultural exchange and artistic expression.</p>
		</div>
	</div></div><!-- /btAboutAutorContent --></div><!-- port --></section><section class="gutter btPrevNextNav">
<div class="port">
<div class="btPrevNextNav">

		<a href="https://whci.online/2022/11/15/freshman-football-conard-vs-hall-november-17-2022/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=160%2C160&ssl=1');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<div class="btPrevNextTitle">Freshman Football Conard vs. Hall - November 17, 2022</div>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div>
</div>
</section>	

		</div><!-- /boldthemes_content -->
               
<aside class="btSidebar"><div class="btBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="null"><a href="#" target="_self" data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://whci.online/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="null"><a href="#" target="_self" data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div><div class="btBox widget_bt_bb_recent_posts"><h4><span>Recent Posts</span></h4><div class="btImageTextWidgetWraper"><ul><li><div class="btImageTextWidget"><div class="btImageTextWidgetImage"><a href="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/"><img width="160" height="160" src="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="5427" data-permalink="https://whci.online/2022/11/15/freshman-football-conard-vs-hall-november-17-2022/conard-vs-hall-football/" data-orig-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?fit=1281%2C720&amp;ssl=1" data-orig-size="1281,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Conard vs Hall Football" data-image-description data-image-caption data-medium-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?fit=1200%2C674&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="btImageTextWidgetText"><header class="bt_bb_headline bt_bb_superheadline bt_bb_size_small" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">November 17, 2022</span><span class="bt_bb_headline_content"><span><a href="https://whci.online/2022/11/17/jv-football-conard-vs-hall-november-18-2022/" target="_self" title="JV Football Conard vs. Hall - November 18, 2022">JV Football Conard vs. Hall - November 18, 2022</a></span></span></h4></header></div></div></li><li><div class="btImageTextWidget"><div class="btImageTextWidgetImage"><a href="https://whci.online/2022/11/15/freshman-football-conard-vs-hall-november-17-2022/"><img width="160" height="160" src="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="5427" data-permalink="https://whci.online/2022/11/15/freshman-football-conard-vs-hall-november-17-2022/conard-vs-hall-football/" data-orig-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?fit=1281%2C720&amp;ssl=1" data-orig-size="1281,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Conard vs Hall Football" data-image-description data-image-caption data-medium-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?fit=1200%2C674&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/Conard-vs-Hall-Football.jpg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="btImageTextWidgetText"><header class="bt_bb_headline bt_bb_superheadline bt_bb_size_small" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">November 15, 2022</span><span class="bt_bb_headline_content"><span><a href="https://whci.online/2022/11/15/freshman-football-conard-vs-hall-november-17-2022/" target="_self" title="Freshman Football Conard vs. Hall - November 17, 2022">Freshman Football Conard vs. Hall - November 17, 2022</a></span></span></h4></header></div></div></li><li><div class="btImageTextWidget"><div class="btImageTextWidgetImage"><a href="https://whci.online/2022/11/15/community-planning-and-economic-development-committee-virtual-meeting-of-november-16-2022/"><img width="160" height="160" src="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?resize=160%2C160&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="4018" data-permalink="https://whci.online/tours/community-planning-and-economic-development-committee/community-planning/" data-orig-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?fit=592%2C328&amp;ssl=1" data-orig-size="592,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="community planning" data-image-description data-image-caption data-medium-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?fit=592%2C328&amp;ssl=1" data-large-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?fit=592%2C328&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/community-planning-e1660068339777.jpeg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="btImageTextWidgetText"><header class="bt_bb_headline bt_bb_superheadline bt_bb_size_small" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">November 15, 2022</span><span class="bt_bb_headline_content"><span><a href="https://whci.online/2022/11/15/community-planning-and-economic-development-committee-virtual-meeting-of-november-16-2022/" target="_self" title="Community Planning and Economic Development Committee Virtual Meeting of November 16, 2022">Community Planning and Economic Development Committee Virtual Meeting of November 16, 2022</a></span></span></h4></header></div></div></li><li><div class="btImageTextWidget"><div class="btImageTextWidgetImage"><a href="https://whci.online/2022/11/15/winter-take-50-50-raffle/"><img width="160" height="160" src="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?resize=160%2C160&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="5453" data-permalink="https://whci.online/2022/11/15/winter-take-50-50-raffle/winter-take-50-50/" data-orig-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?fit=930%2C622&amp;ssl=1" data-orig-size="930,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="winter take 50-50" data-image-description data-image-caption data-medium-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?fit=640%2C428&amp;ssl=1" data-large-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?fit=930%2C622&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i0.wp.com/whci.online/wp-content/uploads/2022/11/winter-take-50-50.png?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="btImageTextWidgetText"><header class="bt_bb_headline bt_bb_superheadline bt_bb_size_small" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">November 15, 2022</span><span class="bt_bb_headline_content"><span><a href="https://whci.online/2022/11/15/winter-take-50-50-raffle/" target="_self" title="Winter Take 50/50 Raffle!">Winter Take 50/50 Raffle!</a></span></span></h4></header></div></div></li><li><div class="btImageTextWidget"><div class="btImageTextWidgetImage"><a href="https://whci.online/2022/11/14/board-of-education-meeting-of-november-15-2022/"><img width="160" height="160" src="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?resize=160%2C160&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="3974" data-permalink="https://whci.online/tours/board-of-education/board-of-education-2/" data-orig-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?fit=804%2C675&amp;ssl=1" data-orig-size="804,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="board of education" data-image-description data-image-caption data-medium-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?fit=640%2C537&amp;ssl=1" data-large-file="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?fit=804%2C675&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i0.wp.com/whci.online/wp-content/uploads/2022/08/board-of-education-e1660064345505.jpeg?resize=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="btImageTextWidgetText"><header class="bt_bb_headline bt_bb_superheadline bt_bb_size_small" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">November 14, 2022</span><span class="bt_bb_headline_content"><span><a href="https://whci.online/2022/11/14/board-of-education-meeting-of-november-15-2022/" target="_self" title="Board of Education Meeting of November 15, 2022">Board of Education Meeting of November 15, 2022</a></span></span></h4></header></div></div></li></ul></div></div><div class="btBox widget_archive"><h4><span>Archives</span></h4>
			<ul>
					<li><a href='https://whci.online/2022/11/'>November 2022</a>&nbsp;(31)</li>
	<li><a href='https://whci.online/2022/10/'>October 2022</a>&nbsp;(63)</li>
	<li><a href='https://whci.online/2022/09/'>September 2022</a>&nbsp;(62)</li>
	<li><a href='https://whci.online/2022/08/'>August 2022</a>&nbsp;(16)</li>
			</ul>

			</div><div class="btBox widget_categories"><h4><span>Categories</span></h4><form action="https://whci.online" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">What&#8217;s new&nbsp;&nbsp;(172)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside>	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

For the community, by the community<footer class="btLightSkin">
         
	<section class="gutter btSiteFooterCopyMenu">
		<div class="port">
			<div class="">
				<div class="btFooterCopy">
					<div class="bt_bb_column_content">
						<p class="copyLine">Copyright 2022 West Hartford Community Interactive</p>					</div>
				</div><!-- /copy -->
				<div class="btFooterMenu">
					<div class="bt_bb_column_content">
											</div>
				</div>
			</div><!-- /boldRow -->
		</div><!-- /port -->
	</section>
</footer>

</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202246"></script>
	<div style="display:none">
			<div class="grofile-hash-map-052ec97570cb7e46cc3302c4e55bac6c">
		</div>
		</div>
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/whci.online\/2022\/11\/17\/jv-football-conard-vs-hall-november-18-2022\/":5429};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='all-css-1937d388d998a49e3368a3d7a0771c5a' href='https://whci.online/_static/??wp-content/plugins/bold-page-builder/widgets/bb_weather/weather_icons.css,wp-content/plugins/automatic-youtube-gallery/public/assets/css/public.css?m=1668729800' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/whci.online\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script type='text/javascript'  src='https://whci.online/_static/??-eJyVzEEOwiAQheELSadssC5Mj2Iq0ArCQJyhePzSpAsTV129/Ivv1Sx0QrbIkENZHBJ4y3nSb3g41PAsLhjIr8QJj+miw87Tpf7TvSfNYk6fKK7QDkIxloDqCp5aG/s9SX/YGO9SKSUH2d/6DaQXREI='></script>
<script src='https://code.jquery.com/ui/1.12.1/jquery-ui.js?ver=6.1.1' id='tour-jquery-ui-js-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/whci.online\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://whci.online/_static/??-eJydjkEOwiAURC8kkDaRujGuPYAHoPA10MKv/E+It5e0XbhUk1nMZCYvUxdhMTEkVstcHj6RqogWY4RsQRkiYFKh6Vkgv8Q4o52K36Nc4+0qo08y0KF+S7vndeaUcU4wCmsy/wwJ1IY4eWhObu7/Ix/1DrnEc6e17vpjP5zeO39wAA=='></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1767e669fe4dbb7214ee4af5bf3ff260","fragment_name":"wc_fragments_1767e669fe4dbb7214ee4af5bf3ff260","request_timeout":"5000"};
</script>
<script src='https://whci.online/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.1.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202246' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://whci.online/wp-content/plugins/jetpack/modules/wpgroho.js?m=1595956008'></script>
<script src='https://whci.online/wp-content/themes/travelicious/framework/js/fancySelect.js?ver=6.1.1' id='fancySelect-js'></script>
<script id='travelicious-header-js-before'>
window.BoldThemesURI = "https://whci.online/wp-content/themes/travelicious"; window.BoldThemesAJAXURL = "https://whci.online/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script src='https://whci.online/wp-content/themes/travelicious/framework/js/header.misc.js?ver=6.1.1' id='travelicious-header-js'></script>
<script src='https://whci.online/wp-content/themes/travelicious/framework/js/misc.js?ver=6.1.1' id='travelicious-misc-js'></script>
<script id='travelicious-misc-js-after'>
jQuery(function() {

jQuery( ".btDemoImage a" ).scroll(function() {
 jQuery(this).parent().find('.bt_bb_image_content_inner').fadeOut(300);  
});

jQuery( ".btDemoImage a" ).mouseover(function() {
  jQuery(this).parent().find('.bt_bb_image_content_inner').fadeIn(300);
});

});
</script>
<script id='travelicious-js-js-extra'>
var travelicious_js_object = {"show_only_months":"0","label_current_month":"Current month","label_clear":"Clear","date_format":"MM d, yy","label_day":"Day","label_month":"Month","label_year":"Year"};
</script>
<script type='text/javascript'  src='https://whci.online/_static/??-eJwrL9BNzs8rSc0r0S/JSM1NLdYvKUosS83JTM7MLy3Wz0Ll62UV65Tj11GWmVoOFMovLQJrBtJATfa5toZmJkaGhpbmxuYAM2Mq/w=='></script>
<script src='https://whci.online/wp-content/themes/travelicious/framework/js/framework_misc.js?ver=6.1.1' id='boldthemes-framework-misc-js'></script>
<script id='boldthemes-framework-misc-js-after'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://whci.online/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://whci.online/_static/??-eJytjVEKwyAQRC9Us20DQj5Kj1KsLmGtrlbXhOT09aOBHqAwMDBvmFmzsokFWSCHNhNX8CjZ2NfhjwXZpQKmSYpGhOxBVDD7piiaGSs4qgLUl0pFK5RYpWfFsmAZfD2tf735Cb7jxDY017nvejcsGzQCmwoOkbiX7vF20Xqc9HUazx/97Vz0'></script>
<script src='https://whci.online/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script id='automatic-youtube-gallery-public-js-extra'>
var ayg_public = {"current_url":"https:\/\/whci.online\/2022\/11\/17\/jv-football-conard-vs-hall-november-18-2022\/","ajax_url":"https:\/\/whci.online\/wp-admin\/admin-ajax.php","ajax_nonce":"7e655eb43c","gallery_id":"","video_id":"","cookie_consent":"0","top_offset":"10","i18n":{"show_more":"[+] Show More","show_less":"[-] Show Less"}};
</script>
<script type='text/javascript'  src='https://whci.online/_static/??wp-content/plugins/contact-form-7/includes/js/html5-fallback.js,wp-content/plugins/automatic-youtube-gallery/public/assets/js/public.js?m=1668514072'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://whci.online/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'201718703',post:'5429',tz:'-5',srv:'whci.online',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.5'} ]);
		_stq.push([ 'clickTrackerInit', '201718703', '5429' ]);
	</script><div id="bt_autocomplete_footer"></div>

</body>
</html>